HomePhorge

fix: modules/sopel/files/devrequire.txt to reduce vulnerabilities

Description

fix: modules/sopel/files/devrequire.txt to reduce vulnerabilities

The following vulnerabilities are fixed by pinning transitive dependencies:

Event Timeline