HomePhorge

fix: dev-requirements.txt to reduce vulnerabilities

Description

fix: dev-requirements.txt to reduce vulnerabilities

The following vulnerabilities are fixed by pinning transitive dependencies:

Event Timeline

snyk-bot <snyk-bot@snyk.io> committed rCHMGNT241cf74aacc4: fix: dev-requirements.txt to reduce vulnerabilities (authored by snyk-bot <snyk-bot@snyk.io>).Dec 24 2022, 5:11 AM